The package to use for the CoC plugin.

Declarations
Type
package
Default
pkgs.vimPlugins.coc-nvim