The senpai package to use.

Declarations
Type
package
Default
pkgs.senpai