option

services.polybar.package

Polybar package to install.

Declarations
Type
package
Default
pkgs.polybar
Example
pkgs.polybar.override {
  i3GapsSupport = true;
  alsaSupport = true;
  iwSupport = true;
  githubSupport = true;
}