The spotifyd package to use. Can be used to specify extensions.

Declarations
Type
package
Default
pkgs.spotifyd
Example
(pkgs.spotifyd.override { withKeyring = true; })